admin@guiadopc.com.br

Imagens Secundárias Em Sites

+2 votos
As imagens em secundárias de alguns Sites, não aparecem seja quando os acesso pelo Explorer 9 ou pelo Google 10, so apresenta um quadradinho sugerindo que foi removida ou não foi colocada. As imagens principais aparecem corretamente e as que seriam inseridas so aparecem os  quadrinhos vazios. Pergunto: 1 - Seria a atual configuração do IE 9 e do Google 10? 2- Seria placa de Video? 3- Configuração da Placa de Video? 4 - Virus? Minha placa atual atualizada: NVIDIA Gforce 7600 GS. Windows Vista Home Premium SP2. Grato Jacintho.
perguntado 10 anos atrás em Windows por anônimo

2 Respostas

+1 voto
Poderia explicar melhor o problema e se possível citar um exemplo de site que aconteça isso?
respondida 10 anos atrás por Valter Leonardo Mestre (7,315 pontos)
0 votos
Caro Valter Leonardo,
grato pelo seu interesse. Exemplificando, se puder entrar no site http://www.wallpaperdownloader.com/bing-wallpaper/, observará que ao rolar a página, abaixo das imagens principais, as imagens seguintes não aparecem mais, tanto no Internet Explorer quanto no Google. Isto começou a ocorrer comigo, após a versão do Google 10 e instalação do Internet Explorer 10.
Minha pergunta decorre do fato de que meu anti virus o Microsoft Security Essentials não acusa nada. Vejo com facilidade o Google Earth pagina do Citie, pesada pra caramba, e achei estranho. Seria virus?
Grato, Jacintho
respondida 10 anos atrás por Jacintho Ativo (83 pontos)
Internet Explore 9 vc quer dizer né?

Baixe o Chrome Frame e veja se o problema persiste.

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas