admin@guiadopc.com.br

Meu Live Messenger não funciona normalmente depois que instalei o Velox, o que faço?

+7 votos
Tenho o Windows Live Messenger 2009 instalado no meu pc, ele funcionava normalmente até eu instalar o Velox lá em casa. Está tudo correto (eu  acho) com o Velox, consigo navegar normalmente, a internet está funcionando muito bem e rápido, só que o Live Messenger parou de funcionar corretamente. O programa abre e eu consigo fazer o login, só que depois que fica funcionando por aproximadamente uns três minutos ele cai como se fosse problema de conexão, como se a internet tivesse caido, e logo em seguida loga (entra) de novo automaticamente e fica esse ciclo. Já formatei o pc instalei tudo de novo e nada. Meu windows é o XP SP3. Tem outro programa que eu possa usar, caso não consiga ajeitar, para poder tc com os contatos do hotmail? O que devo fazer?
perguntado 9 anos atrás em Windows por Leandro81rj Novato (20 pontos)

26 Respostas

+3 votos
 
Melhor resposta
Ficou faltando a informaçâo de qual o modelo do seu modem!
Segue a solução para problemas com o MSN no modem Telsec TS9000.
É preciso apenas desabilitar o UPnP, acessando as configurações do modem pelo navegador, digitando http://192.168.1.1 Usuário: admin e Senha: admin > vá no Item Advance, e em UPnP, para desabilitá-lo, clique em Apply Changes > e então dê um reboot no modem. Segue mais detalhes no tutorial: http://goo.gl/Ohfzz Poste os resultados.
respondida 9 anos atrás por Elias Usuário TOP (32,364 pontos)
Editado 9 anos atrás por Elias
O meu problema foi resolvido. Mudei o que estava selecionado como indicado acima.

Valeu gente boa!!!
Deu tudo certinho. Meu MSN está direto agora.
Obrigado pela dica.
Valeu!!!!!
CAAAAAAAAAARA, OBRIIGAADO, CÊ SALVOU A MIINHA VIIDA! EU TE DEVO ESSA, NAMORAAAAL!!!
vc é o cara ta resolvido valeu renatinho cross!!!!!!!  galera esse cara tem rasao no que diz !!!!!!!!!!
Nossa manow funcionou aqui tav me dando raiva meu msn toda hora caia eu fazia de tudo e nada, os caras falando que era virus e tal mais nunca axei virus algum.
Com isso funcionou legal vlws ai amigo abraço
vc sabe me dizer depois que faço isso e reseto o monde quando vou ver lá Advance, e em UPnP eu coloco dessabile e ligo e desligo o mondem ai quando vou entrar no msn cai de novo quando vou la de novo em Advance, e em UPnP ele tá habilitado alguem sabe o pq?
Vc deve clicar em Disable e em "Apply Changes", acho que está esquecendo esta parte. Clique em Apply Changes e veja se já resolve.
Valeu.muito bom.Resolveu aqui também.Nem sabia que existia um endereço para configuração do meu modem.
vc mim ajudou 100% amigo valew
Parceiro veja na aba esquerda se aparece um botão "Save". Clicar nele e salva. abraço e veja se resolveu. Elias obrigado pela ajuda. sucesso e felicidades parceiro.
deu certinho , muito obrigado Elias .. galera presta atenção , aqui no meu apareceu um botão 'save' , acho que se esquecer de clicar no 'save' talvez não dê certo . obrigado pela ajuda ! abraço
VLW cara vc me ajudou muito; continue assim e que Deus te abençoe.
Pow vei, tu é o cara *-*
Deu certim aki, vlws mano ^^
Espetacular, eu estava com esse problema também.
Você ajudou muita gente amigo, parabéns.
Abração.
Comigo nao funcionou pq nem tem a opção ! meu modem roteador é o Dlink 2640B... Como faz ?
0 votos
Posta o modelo do seu modem, to achando que tem que cadastrar dentro do modem a regra para o msn rodar legal..

abraço.
respondida 9 anos atrás por Vinicius The Tux Doutor (9,214 pontos)
0 votos
basta mudar a MTU dentro do modem para 1490 que para este problema, mas fazer esta configuração é simples procure o modelo do seu modem neste site e faça voce mesmo abusar.org
respondida 9 anos atrás por Rekztem PhD (21,799 pontos)
Uso Velox e sempre usei em 1492 (padrão) nunca tive problemas, mais já li mesmo relatos de algumas pessoas que só funciona corretamente alterando para 1490.
0 votos
Estou com esse msm problema , pelo amor de deusss nos ajude , meu modem é um TELSEC - TS-9000  , so nao funciona nessa merda de velox , na virtua funciona.
respondida 9 anos atrás por anônimo
Exatamente amigo, para resolver problemas com o MSN nesse modem, você precisa apenas desabilitar o UPnP, acessando as configurações do modem pelo navegador, digitando http://192.168.1.1 Usuário admin e Senha: admin > vá no Item Advance, e então em UPnP, para desabilitá-lo, então clica em Apply Changes > e dar um reboot no modem. Segue o tutorial como fazer http://goo.gl/Ohfzz Poste os resultados.
0 votos
VLW
foi isso mesmo
agora tah funcionando normal
respondida 9 anos atrás por anônimo
0 votos
Obrigado pela dica.
funciona mesmo. Meu Msn depois que configurei esse modem para acesso a internet velox, meu msn não funcionava. eu abria e o mesmo ficava dizendo que conexão havia sedi perdida, sendo que eu conseguia acessar os sites normalmente. com essa dica, meu msn esta funcionando normal.

Grato.
respondida 9 anos atrás por anônimo
0 votos
MARAVILHA!!!  ERA ISSO MESMO! ESTÃO DE PARABÉNS!
 OLHA QUE ESTOU NESSA PELEJA HÁ QUASE DOIS MESES; LI VÁRIAS DICAS, E TODAS FURADAS.
MUITO OBRIGADO.
 NOTA MIL PRA VOCÊS!
respondida 9 anos atrás por Joel Balbino Novato (10 pontos)
0 votos
Valew já tinha tentado de td e não resolvia, parabens vc poderia colocar um video no you tube mostrando os passos pra galera um pouco mais leiga, pq tem muita gente com o mesmo problema e ñão sabe como rersovel. PARABENS.
respondida 9 anos atrás por anônimo
0 votos
Cara , muito obrigado mesmo , eu já estava ficando maluco , e quase socando o PC , vc me salvou.
respondida 9 anos atrás por anônimo
0 votos
Bom alem de Desabiliar em Desable tem que  clica no Aplly changer e SAlvar né!
isso nao foi contado aqui que era pra salvar fiz ao contrario
depois que eu vim perceber que tinha que salvar no canto esquerdo bem pequeno a letra SAVE!


ainda bem que eu vi esse nome

◄◄ OBRIGADO MESMO!
respondida 9 anos atrás por anônimo
0 votos
Amigo muito obrigado mesmo resolvel meu caso........Deus te Abencoi hj e sempre...
respondida 9 anos atrás por anônimo
0 votos
não consigo entra no messenger usano o velox mais na net e normal
como resolver
respondida 9 anos atrás por anônimo
0 votos
cara de certinho a qui grato de mas  muinto obg
respondida 9 anos atrás por anônimo
0 votos
obrigado mano otímo post salvo minha peli  srrsrsrrsrsr
respondida 9 anos atrás por anônimo
0 votos
Ótimo post, procurei em tudo quanto é lugar e não me informaram.
Msn funcionando perfeitamente agora ! Valeu !
respondida 9 anos atrás por anônimo
0 votos
Como eu descubro o usuário e a senha?
respondida 9 anos atrás por anônimo
Eu agradeço demais,finalmente consegui consertar meu msn que só caía. Obrigado pela dica!
0 votos
Meu modem é o ZTE ZXDSL 831,  (ADSL) não consigo entrar no msn, e nem em alguns sites como facebook, hotmail. ... a internet funciona normalmente em outros sites, até rápida, só ta dando problemas com alguns, por favor, me ajudem,  : oi velox.   agradeço e muito se me ajudarem,
respondida 9 anos atrás por anônimo
entao o meu problema é igual ao seu ..mesma coisa..a conexao estaa tiva ten sites  que pegam bem..mas o facebook nao e o msn cai dirteto e os videos e dawlods falhan.....o que pode ser tbm tenho o moden ZTE ZXDSL 831
Então amigo eu conseguir resolver, se você não tiver o discador da internet tu coloca ele que funciona, no meu caso foi assim,...
po velho como assim? eu tenho a oi velox ate ontem pegava tudo certo.Hoje que começou essa putaria,msn cai direto,facebok ruim..e youtube nao pega os videos..mas a conexao esta ativa normal..Que discador voce fala...voce fez o mesmo proceder dos oustros acima que tem o modem TELSEC - TS-9000  ..velho vc poderia me dar maiores imformaçoes onde pegar ese discador ai que vc dise...nome dele etc...velho desculpe minha ingnorancia mas nao sei nada sobre isso
Se for win xp... vai la no menu INICIAR> TODOS OS PROGRAMAS> ACESSÓRIOS> COMUNICAÇÕES> ASSISTENTE PARA NOVAS CONEXÕES
Quando abrir a parada la clica em avançar, depois deixa marcada a primeira opção, em seguida também a segunda opção, em seguida
também a segunda opção, ai vai aparecer pra colocar o nome da conexão, tu coloca velox, aí em seguida coloca os dados que o teu provedor
te forneceu, deixa marcada as duas opções que tem na mesma janela, clica em avançar e marca la, Adcionar um atalho para a conexão à area de trabalho, ai tu se conecta por la,... o meu funcionou assim!
a velho obrigado pela dica ae..mas o problema é que os videos tambem vaoa te a metade e depois para..isso taa contecendo no youtube e sem falar  que o msn nao para de cair.....mas fazendo isso seu facebok funcionou normal tbm? achei foda isso que vc dise..vai que desconfigura tudo aqui...vou deixar baixo...mas valeu irmao
aram, ficou funcionando tudo normal, o hotmail.com não entrava, colocava login e senha la, dava enter e ficava carregando depois dava erro, fica de boa que vai desconfigurar nada não, você ai ta configurando... é isso véi!
0 votos
muito obrigado, quando istalei minha velox o meu msn ficou caindo, com alguns dias a net ficou ruim, veio um tecnico e concertou, aproveitei e pedi para ele me dizer como concertar, ele me disse q so o tecnico tinha acesso ao modem. quando formatei meu PC o msn voltou a cair, com sua instruçao foi facil e rapido, o msn está otimo, valeu.
respondida 9 anos atrás por anônimo
0 votos
RESOLVIDO!!!!!!!!!!!!!!!!!!
respondida 9 anos atrás por anônimo
0 votos
Cara muito bom ! Bom mesmo. Vlw ae.
Só queria saber uuma coisa, eu disabilitei, mas vai danificar algo na internet?
respondida 9 anos atrás por anônimo
0 votos
Pow mano não ta nem entrando meu login
respondida 8 anos atrás por anônimo
0 votos
Kra já tentei mas nada,meu Win... é o 7,dijito o usuario e senha mas não entra
respondida 8 anos atrás por anônimo
0 votos
valeu.tu resolveu com sucesso o que eu tava tentando fazer a meses.
obrigadoooooooooooooooooooooooooo
respondida 8 anos atrás por anônimo
0 votos
Obrigado também !!! Estava com o problema de queda de conexão no msn devido uma configuração no moldem telsec, seguir os passos acima e tudo foi resolvido. Muito obrigado mesmo Um abraçãooooooooooooooooooooo...
respondida 8 anos atrás por anônimo
0 votos
vc tb salvou mina vida obrigada mesmo deus te abençoe
respondida 8 anos atrás por anônimo
0 votos
queria mudar o mtu do modem telsec  ts 9000, mas não encontrei, pode me ajudar?
respondida 8 anos atrás por leonildo alves Novato (10 pontos)

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas