admin@guiadopc.com.br

porque meu computador só liga de cabeça pra baixo?

+4 votos
meu pc desligava sozinho quando virei pra ver os cabos com a parte frontal para baixo eu liguei e funcionou, quando ponho na poição normal não liga porque, verifiquei os cabos todos coctados o quw pode ser?...
perguntado 9 anos atrás em Windows por sidrac Novato (19 pontos)

5 Respostas

+1 voto
Retire todos os cabos de energia e dados e refaça a instalação.

Possivelmente mal contato.
respondida 9 anos atrás por Zanotti Avançado (2,683 pontos)
efazer a instalação do sistema ? ou a dos cabos ?
+1 voto
Provavelmente deve ser um problema de mal contato no cabo ou no conector, tente trocar o cabo do monitor por outro, e veja se os pinos não estão tortos. Troque o cabo ou faça testes com outro monitor.
respondida 9 anos atrás por Elias Usuário TOP (32,364 pontos)
a questão não é o monitor e sim a cpu q só liga com a parte frontal virada para baixo quando a ponho na posição certa ele desliga que coisa doida...é essa?
+1 voto
Olhe seu problema é mal contato, algum cabo esta com problema no encaixe por isso esta dando essa dor de cabeça, o que vc pode fazer e retirar todos e ver se nenhum esta com o encaixe folgado ou com defeito. Só tome cuidado e preste atenção, que de onde vc retirar o cabo reponha no lugar corretamente do jeito que estava.

Pode ser também problema na chave do botão power com defeito (folgada) ai recomendo que vc leve em um técnico (se vc não possuir conhecimento) para trocar vc próprio.
respondida 9 anos atrás por Maurício Rodrigues Usuário TOP (27,076 pontos)
Favor não vote na sua própria resposta como a melhor, isso não educado para com os usuários aqui que respondem suas duvidas. Se nenhuma resposta lhe satisfazer não vote em nenhuma, se alguma lhe agradou a escolha...

Isso pode parecer pouco mais é uma forma de agradecer o esforço das pessoas que se propuseram a lhe responder. E serve de guia para outras pessoas com problema semelhante.
0 votos
refazer a instalação do sistema ? ou a dos cabos ?
respondida 9 anos atrás por sidrac Novato (19 pontos)
Refaça a instalação dos cabos.
Se mesmo ao fazer a reconexão dos cabos persistirem os problemas experimenta colocar outra fonte.

Poste os resultados, e qual foi a solução.
0 votos
amigo isso se dá a alguma mal contato nos cabos da fonte descontecte todos e conecte novamente
respondida 9 anos atrás por Rekztem PhD (21,797 pontos)

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas