admin@guiadopc.com.br

PC travando direto ao ser forçado

+3 votos
Pessoal,
Meu PC está travando direto, ele liga funciona normal e depois de um tempo ele trava se eu rodar algum jogo tipo GTA 4 ele trava muito mais rápido, congela a imagem tenho que segurar o botão  para desligar e depois quando eu ligo as vezes o monitor não aparece sinal de vídeo. Recentemente eu resolvi retirar um dos pentes de memoria e trabalhando com apenas 2 dos meus 4GB DDR3 1333Mhz o PC funcionou normalmente rodou todos os jogos sem travar. O que pode ser? A placa mãe é nova, as temperaturas estão boas, a VGA eu já testei em outro PC e está normal, será que pode estar dando algum tipo de conflito entre as frequências da memoria+processador+MB+VGA?

Eu rodei os testes do AIDA64 e forcei o CPU 100% as temperaturas estão boas.
Placa mãe: Intel DH55PJ
Processador: Intel Core i3 550 - lga 1156
Vídeo: ATI Sapphire 6570 1gb DDR3
Memoria RAM: 2x2 Geil 1333 DDR3
Fonte: CoolerMaster 450w PFC Ativo Certificado 80 Plus bronze
CPU Cooler: Cooler Hyper TX3
HD: 750gb 7200rpm western digital
Gabinete: Thermatake v4
Fans: 3 de 12 AKASA

OBS: A fonte eu já testei outra.
Obrigado.
perguntado 9 anos atrás em Windows por anônimo

5 Respostas

0 votos
A minha primeira suspeita era temperaturas e fonte, mais vc ja testou, tente fazer uma limpeza no gabinete e nos modulos de RAM com uma borracha, depois faça uma limpeza no sistema com o Ccleaner,a tualize os drives de video e veja se o problema perciste.
respondida 9 anos atrás por Maurício Rodrigues Usuário TOP (27,076 pontos)
0 votos
Faça os procedimentos de limpeza com a borracha branca citadas pelo Maurício e em seguida utilize o JetClean para fazer a limpeza no SISTEMA,pois ele pode encontrar mais problemas do que o Ccleaner.

Poste os resultados.
respondida 9 anos atrás por AndréMoutinho Doutor (8,762 pontos)
0 votos
Oras, vc mesmo já está dando a solução, quando diz que é só tirar um módulo de Ram e tudo funciona normalmente. Apenas teste um pente de Ram em cada Slot isolado, para ver se o problema é com a Ram ou com o Slot.
respondida 9 anos atrás por Elias Usuário TOP (32,364 pontos)
0 votos
Eu limpei todos os hardwares com álcool isopropílico, na memória Ram eu passei uma borracha escolar branca e depois passei um pincel para retirar os vestigíos e ligou normal com os dois módulos de Ram, depois de um tempo travou novamente. Resolvi retirar a VGA e nada, depois uma placa de rede wireless do slot PCI tirei ela e funcionou normal ficou um bom tempo ligado sem travar nada.

Sera que podemos chegar a conclusão?

É mesmo essa placa de rede wireless na PCI que estava dando problemas, ela pode causar a não inicialização do PC?

Hoje cedo deixei o PC ligado para ver se quando eu voltar ele ainda vai estar normal, se caso tiver acho que resolveu porque ele não passava de 1 hora ligado e travava.

Qualquer coisa eu posto...
respondida 9 anos atrás por anônimo
0 votos
Pode ser driver dando conflito, ou a placa foi para o espaço? O pior é que os sintomas são parecidos com o de memória Ram, Monitor sem sinal de vídeo, a luz do hd não acende, etc... Não tenho certeza se uma placa wireless pode causar esses mesmos sintomas peço a ajuda dos mais experiêntes.
respondida 9 anos atrás por Rod Ativo (75 pontos)

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas