admin@guiadopc.com.br

minha tv philips 32" série 300 de led, não aceita comandos do controle e painel, como resolver esse problema?

+1 voto
Boa tarde pessoal! a minha TV philips de 32" led séerie 3000, está totalmente travada... não aceita comandos nem do controle remoto e nem do painel lateral da TV, quando desligo da tomada, eu até consigo selecionar alguma função más por pouco tempo porque ela trava de novo. Alguém saberia me dizer o que pode ser isso? Como resolver esse problema? No mais, agradeço a atenção de todos e aguardo retorno assim que possível.
perguntado 8 anos atrás em Windows por flaviosathler Novato (4 pontos)

5 Respostas

0 votos
Bom colega,a princípio era bom você leva-la a uma assistência técnica autorizada da Philips de preferência ou então se ela estiver dentro dos prazos de garantia,acionar a garantia para que possa estar solucionando esse problema,pois no meu modo de ver isso é problema da própria TV,por mais que você possa ter percebido antes de algum tempo após a compra ou depois,é problema dela,pois não pode estar dessa forma que você descreveu.

Qualquer coisa poste.
respondida 8 anos atrás por AndréMoutinho Doutor (8,762 pontos)
a minha estar dessa msm maneira tem pouco tempo pra mexer menos de 5 segundos ela trava novamente..
0 votos
Ok caro André, agradeço pelo retorno. Eu até trabalho com manutenção em eletro eletrônicos e sinceramente, nunca tinha visto algo parecido nesse tipo de equipamento, à não ser configuração de EEPROM. A TV já foi encaminhada à assistência técnica especializada da PHILIPS.

Abraços.
Flávio Sathler.
respondida 8 anos atrás por anônimo
0 votos
A Philips e um desgraça em tv de 32 lede tenho o mesmo problema a solução e trcar de marca
respondida 6 anos atrás por anônimo
0 votos
Sao tantos os casos com o mesmo defeito e a mesma tv, nao consigo encontrar ninguem que possa ajudar na solucao desse problema. Se alguem pode ajudar agradeco , a minha tbem esta assim.    Obrigado.
respondida 5 anos atrás por anônimo
0 votos
Minha TV deu o mesmo problema com meses de uso, levei na assistência pela garantia arrumaram e era placa de video. Hj faz uns 4 anos q eu a tenho e o problema voltou, e a uma semana está preta a tela sem imagem nenhuma. Acredito que isso é problema de fábrica.
respondida 3 anos atrás por anônimo

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas