admin@guiadopc.com.br

Problema em instalar SCCM (System Center)

+1 voto
Bom dia, estou com o seguinte problema, em minha rede, estou tentando instalar o SCCM (System Center) para "acesso remoto", porem a instalação no qual tenho o procedimento, é via cmd, a maquina se encontra em rede, na qual consigo pingar, porem quando tento executar o comando, aparece que o comando está errado.
Grato
perguntado 8 anos atrás em Windows por SynCpro Geek (1,325 pontos)
Editado 8 anos atrás por SynCpro

1 resposta

0 votos
Sinceramente, não manjo nada disso aí não, mas tem um video-tutorial aqui que explica direitinho a configuração: http://technet.microsoft.com/pt-br/systemcenter/hh241011
respondida 8 anos atrás por Elias Usuário TOP (32,364 pontos)
Então Elias o meu problema é na hora de instalar na maquina e não no servidor, e via remoto pelo CMD que tem que ser feita a instalação, porem não estou conseguindo.

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas

0 votos
1 resposta
perguntado 4 anos atrás em Windows por josias Ativo (212 pontos)
+2 votos
1 resposta
+11 votos
13 respostas
perguntado 10 anos atrás em Windows por Valter Leonardo Mestre (7,315 pontos)
+1 voto
1 resposta
perguntado 7 anos atrás em Windows por Valter Leonardo Mestre (7,315 pontos)