admin@guiadopc.com.br

Como somar duas ou mais células distantes uma da outra?

+1 voto
É que ísso me encabula, quero somar, no excel, células distantes, tipo: A1+M10+P20. Alguém sabe a fórmula?
relacionada para resposta: A respeito de calculos no Microsoft Excel.
perguntado 7 anos atrás em Windows por anônimo

1 resposta

0 votos
É só usar o símbolo ; amigo, então fica assim =SOMA(A1;M10;P20) enter.
respondida 7 anos atrás por Elias Usuário TOP (32,364 pontos)

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas

+1 voto
2 respostas
perguntado 6 anos atrás em Windows por Ebf2014 Ativo (224 pontos)
+2 votos
1 resposta
perguntado 8 anos atrás em Windows por marcelarp Ativo (119 pontos)
0 votos
0 respostas